Seiichi Yamazaki さんはインスタンス mstdn.yamachan.org のユーザーです。アカウントさえ持っていればフォローしたり会話したりできます。もしお持ちでないなら こちら からサインアップできます。
Seiichi Yamazaki @yamazaki

むーっ。v1.4.1 に上げてみようと思ったが Docker 1.13.0 以上が要求されるのでやめた。
CentOS 7 の Extras にある Docker は古い (1.12.6) のな。いちおー docker じゃなくて docker-latest というのを引っ張ってくれば 1.13.1 になるのだけど、yum install を dry-run してみたら依存性解決であれやこれや入りそうなのでやめといた。